Működési hibák

A közösségi honlap, a fórum, a levelezőlisták, a blogmotor és a Csillagváros egyéb funkcióival kapcsolatos észrevételek, hibák, kérdések fóruma.
balatonl
Hozzászólások: 197
Csatlakozott: 2009.09.06. 19:43

Re: Működési hibák

Hozzászólás Szerző: balatonl » 2009.09.23. 09:03

Samuel Gorham írta:Sziasztok!

Nyitottam egy témát a távcsövek topik alatt és valami okból három lett belőle. Most van három ugyanolyan téma. Hogyan tudom kitörölni?
Lehet egyáltalán? :(

A moderátor ki tudja törölni az üreseket, máris intézem.
Kérlek, a honlap használatával kapcsolatos új kérdés beküldése előtt először olvasd el az alábbiakat:
Samuel Gorham
Hozzászólások: 11
Csatlakozott: 2009.09.21. 14:25

Re: Működési hibák

Hozzászólás Szerző: Samuel Gorham » 2009.09.23. 09:33

Köszönöm szépen!
Tóni
Hozzászólások: 186
Csatlakozott: 2009.09.23. 13:24

Re: Működési hibák

Hozzászólás Szerző: Tóni » 2009.09.28. 09:38

Mindenkit üdvözlök!
A következő hibát találtam :
ma elküldtem egy üzenetet 0 óra 43 perckor.
Az elküldött üzeneteket kinyítva az időpont : 12:43!
Jelenleg 9:35 a pontos idő. Ez HIBA !
Átt kell a programot állítani 24 órás időbeosztásra.
Üdv. Lévay István /Tóni/.
balatonl
Hozzászólások: 197
Csatlakozott: 2009.09.06. 19:43

Re: Működési hibák

Hozzászólás Szerző: balatonl » 2009.09.28. 10:21

Tóni írta:Mindenkit üdvözlök!
A következő hibát találtam :
ma elküldtem egy üzenetet 0 óra 43 perckor.
Az elküldött üzeneteket kinyítva az időpont : 12:43!
Jelenleg 9:35 a pontos idő. Ez HIBA !
Átt kell a programot állítani 24 órás időbeosztásra.
Üdv. Lévay István /Tóni/.

Köszönöm, felveszem a hibalistára.
Kérlek, a honlap használatával kapcsolatos új kérdés beküldése előtt először olvasd el az alábbiakat:
Guest

Re: Működési hibák

Hozzászólás Szerző: Guest » 2009.10.06. 08:14

a cikkekről nyitott automatikus topik nyitó hozzászólásában az elvileg a cikkre mutató link magára a topikra mutat és nem a cikkre.
balatonl
Hozzászólások: 197
Csatlakozott: 2009.09.06. 19:43

Re: Működési hibák

Hozzászólás Szerző: balatonl » 2009.10.06. 09:03

starquake írta:a cikkekről nyitott automatikus topik nyitó hozzászólásában az elvileg a cikkre mutató link magára a topikra mutat és nem a cikkre.

Ez nem minden esetben van így, bizonyos esetekben azonban előfordul, ezt én is tapasztaltam. A probléma már a hibalistán van, köszi a jelzést.
Laci
Kérlek, a honlap használatával kapcsolatos új kérdés beküldése előtt először olvasd el az alábbiakat:
Avatar
Attila
Hozzászólások: 3883
Csatlakozott: 2009.09.07. 10:18

Re: Működési hibák

Hozzászólás Szerző: Attila » 2009.10.07. 09:54

Laci!

Az alábbi videót (videó-hivatkozást) szerettem volna feltölteni a saját videómként a reglapomra (a YouTube-ról), de nem ment fel, és hibaüzenetet kaptam:

http://www.youtube.com/watch?v=Wwww2fBOeSs

Ez a hibaüzenet:

500 - /var/www/virtualhosts/www.csillagvaros.hu/components/com_community/libraries/error.php:14Nem keresheti fel ezt az oldalt a következők miatt:

•egy elavult könyvjelző/kedvenc
•egy keresőmotor, melynek erre a webhelyre mutató elavult tétele van
•egy elgépelt cím
•nem férhet hozzá ehhez az oldalhoz
•Az Ön által kért erőforrás nem található.
•Hiba történt a kérése feldolgozása során.
[Vissza az előző oldalra]






Máshonnan működik (innen is...).
Mi lehet a baj?


MDA
Egy mérés nem mérés, két mérés fél mérés; három méréssel már lehet kezdeni valamit...
balatonl
Hozzászólások: 197
Csatlakozott: 2009.09.06. 19:43

Re: Működési hibák

Hozzászólás Szerző: balatonl » 2009.10.07. 10:16

Attila írta:Laci!

Az alábbi videót (videó-hivatkozást) szerettem volna feltölteni a saját videómként a reglapomra (a YouTube-ról), de nem ment fel, és hibaüzenetet kaptam:

http://www.youtube.com/watch?v=Wwww2fBOeSs

Ez a hibaüzenet:
...
Máshonnan működik (innen is...).
Mi lehet a baj?


MDA


Otthonról vagy munkahelyről próbáltad? Ez fontos lehet, mert nálunk pl. a munkahelyen nem engedélyezett a videóoldalak nézegetése kezelése stb. (A proxy kiszűri.)
Kérlek, a honlap használatával kapcsolatos új kérdés beküldése előtt először olvasd el az alábbiakat:
Avatar
Attila
Hozzászólások: 3883
Csatlakozott: 2009.09.07. 10:18

Re: Működési hibák

Hozzászólás Szerző: Attila » 2009.10.07. 10:32

balatonl írta:Otthonról vagy munkahelyről próbáltad?



Itthonról, és a Norton 360 "intézi a külkapcsolataimat".

MDA
Egy mérés nem mérés, két mérés fél mérés; három méréssel már lehet kezdeni valamit...
Avatar
Attila
Hozzászólások: 3883
Csatlakozott: 2009.09.07. 10:18

Re: Működési hibák

Hozzászólás Szerző: Attila » 2009.10.08. 14:45

Végülis másnap fel tudtam tenni a video-linket.

Te javítottad meg, Laci, vagy csak valami átmeneti marhaság volt?

MDA
Egy mérés nem mérés, két mérés fél mérés; három méréssel már lehet kezdeni valamit...
Válasz küldése

Vissza: “Hibabejelentés, fejlesztési javaslatok”